Войти
Регистрация
Спроси ai-bota
S1mplendnnd
02.08.2021 03:11
Как составить программу вычисления?
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
kakaha12
10.02.2023 14:29
ответить на 1)надпись на клавише,находящейся рядом с клавишей pause 2)надпись на клавише ,при нажатии на которую происходит отмена действия или выход из некоторого состояния...
Semechko228
26.02.2023 19:20
Как-то раз, придя домой со школы, света обнаружила записку от мамы, в которой она просила сделать салат. света знала, что салат – это смесь двух или более ингредиентов,...
настячччч
07.02.2020 20:41
Для чого використовується посилання...
2930
10.08.2020 14:28
не могу решить задачи по информатике...
fotafoti
16.12.2020 00:38
Представить структуру каталогов на диске в виде дерева в far manager...
Ivan326154353
26.03.2021 01:27
3 задачу с полным объяснением есть похожая задача...
НастяПи
06.01.2022 19:43
Найти сумму элементов квадратной матрицы X(n,n), находящихся по периметру этой матрицы и сумму элементов на ее диагоналях. Если суммы равны, то каждый отрицательный элемент...
07052017
27.06.2020 20:29
решить задачу на паскаль: В живом уголке имеется несколько аквариумов одинакового объема V. Определить максимальноеколичество аквариумов, если известно, что они имеют форму...
hades77
11.09.2021 04:01
PYTHON. ЦИКЛ While. Написать программу, вычисляющую сумму и среднее арифметическое последовательности положительных чисел, которые вводятся с клавиатуры....
oksana2000001
21.04.2022 08:08
На входе программы подается 8-разрядное двоичное число, необходимо найти количество единиц и нулей составляющих это число паскаль...
Ответ:
ivanovgeorg123георг
21.08.2020 06:43
Var
a,b : integer;
begin
writeln('vvedite 1 chislo')
readln(a)
writeln('vvedite 2 chislo)
readln(b)
writeln(a + b)
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота