AnikaNay
18.09.2022 11:45

Нарисовать блок-схему и написать программу на паскале. ввести x=0. вычислить y=sin(x). вывести y

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
Няшка1love
03.10.2020 01:43
Var x,y:real;
begin;
x:=0;
y:=sin(x);
writeln(y);
end.
Нарисовать блок-схему и написать программу на паскале. ввести x=0. вычислить y=sin(x). вывести y
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота