Amalik0
20.06.2022 10:17

Напишите программу на определения суммы всех нечетный чисел от 1 до 99 включительно.

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
Galinachlen
07.09.2020 08:25
Begin
    var s:=ArrGen(50, i -> 2*i+1).Aggregate((s,i)->s+i);
    writeln(s);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота