QuAtTro271
08.12.2022 06:34

Составить программу нахождения четных чисел от 1 сотни

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
Витуся091
01.10.2020 20:54
Program z1;
        var i:byte;
begin
        for i:=1 to 100 do begin
                if (i mod 2)=0 then begin
                        write(i,' ')
                end
        end;
        readln
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота