LVacelikova
11.09.2022 12:39

Составить программу нахождения значения выражения: у=х2+8х, если значение х вводится с клавиатуры.

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
sanek48rus1
24.06.2020 17:45
Uses crt;
var x: integer;
begin
clrscr;
writeln('Vvedite X'):
readln(x);
writeln('Y=',x*(x+8));
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота