SashaKromberg
05.01.2022 04:11

1)Напишите программу, которая находит путь если время и скорость вводят с клавиатуры

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
anastasia018710
30.08.2020 01:22

Var

v, t, s:integer;

Begin

Read(v, t);

Write('путь =', v*t);

Readln;

End.

Объяснение:

Я смог

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота