Войти
Регистрация
Спроси ai-bota
Катя111111177796
05.05.2020 22:34
Program summa;
var i,s: integer;
begin
s:=0;
for i:=3 to 10 do
s:=s+i;
writeln(s)
end.
сделайте блок схему
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Валерушка8
06.09.2020 00:34
Какие нормативные документы регламентируют деятельность человека при работе с информацией?...
paveldol2007
08.05.2020 01:07
Какая информация нужна человеку , приступающему к ремонту квартиры?...
muzaparovakamil
23.08.2020 01:40
Запиши верный ответ.(Впиши соответствующую латинскую букву или цифру)G∨G¯¯¯=...
Нафаня158
06.06.2022 11:20
Создайте свой сайт на любую тему 9 класс...
Агент527
20.07.2020 23:58
Для данных областей составить линейную программу, которая печатает true, если точка с координатами (х, у) принадлежит закрашенной области, и false — в противном случае:...
lera1066
27.05.2021 07:47
Автомобіль рухається зі швидкістю 5 м/с і починає розгін із прискоренням 0,5 м/с2 протягом 10 с. Визначте шлях розгону...
annamironenkosp0dly3
10.04.2022 02:02
Почему для обработки текстовой информации на компьютере используется 256 символов...
7376373
22.02.2020 02:33
написать программу, которая в последовательности натуральных чисел находят max/min выводит его на экран...
Daniil6class
21.02.2020 22:40
Движущая сила трактора равна 25 кН, трактор весит 5000 кг, коэффициент сопротивления перекатывания составляет 0,15, коленвал двигателя делает 1800 об/мин. Определить тяговую...
alyaagafonova
04.09.2020 16:23
Составьте словесный алгоритм для игры угадай число ...
Ответ:
kuznetsovakristina
23.08.2020 20:16
ответ во вложении. извини за почерк
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота